Home > Uncategorized > MS13-077 – Important : Vulnerability in Windows Service Control Manager Could Allow Elevation of Privilege (2872339) – Version: 1.1

MS13-077 – Important : Vulnerability in Windows Service Control Manager Could Allow Elevation of Privilege (2872339) – Version: 1.1

Severity Rating: Important
Revision Note: V1.1 (September 11, 2013): Updated the Known Issues entry in the Knowledge Base Article section from “None” to “Yes”.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows. The vulnerability could allow elevation of privilege if an attacker convinces an authenticated user to execute a specially crafted application. To exploit this vulnerability, an attacker either must have valid logon credentials and be able to log on locally or must convince a user to run the attacker’s specially crafted application.

Categories: Uncategorized Tags:
  1. No comments yet.
You must be logged in to post a comment.